Problème de pompe

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème de pompe

Message  Fil aka Félix le Lun 01 Nov 2010, 20:12

Salut!
Lors de me derniers brassins j'ai subi quelques problème de pompe. J'utilise la pompe March 809, housin en plastique.

Tout se déroule très bien jusqu'à ça se mette à aller mal. Je faisais recirculer le moût dans la cuve d'empâtage avec la pompe. J'arrête la pompe. Au moment où je veux la redémarrer, rien. Le moteur ne démarre pas, à peine un petit mouvement , paf, rien. Même en jouant avec l'interrupteur on/off/on... rien. J'ai du prendre un tournevis pour faire tourner les pales du ventilateur(ça a du prendre quelques minutes) et paf encore, elle se remettait à fonctionner comme une neuve.

J'ai eu chaud, je ne voulais pas brûler le moteur.

Avez-vous déjà eu ce genre de problème?

Fil aka Félix
Admin

Messages : 665
Age : 40
Date d'inscription : 03/12/2009
Localisation : Québec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  LaTaupe le Mar 02 Nov 2010, 09:58

Ça ressemble à un problème de "starting switch" c'est un interrupteur qui laisse passer un peak de courant pour mettre le rotor en mouvement au début et qui se désactive une fois la rotation bien amorcée. Les moteurs monophasés ont besoin de ça sinon ils peuvent partir de n'importe quel sens !

T'a pas bien l'choix d'ouvir ton moteur et de regarder si tu peux faire dequoi (terminal mal connecté, fil semi-coupé, circuit brulé, etc...) ou changer le moteur si le problème revient trop souvent.

LaTaupe

Messages : 1799
Date d'inscription : 27/07/2010
Localisation : Alma

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Paco le Mar 02 Nov 2010, 18:47

Hmmm... pas vraiment un problème électrique pour moi. Il arrive que "l’hélice" se "désengage" du moteur: le moteur tourne bien mais le liquide n'est plus pompé et le bruit de la pompe est différent. J’arrête alors la pompe et la redémarre aussitôt et tout va bien. "L'hélice" est engagée par magnétisme seulement.

_________________
------------------------------------------------
C'est pas des fautes d'orthographe; c'est du joual.  
------------------------------------------------
06/08/15
En cours: Bitter
Projets: Saison surie, Witbier nouveau fruits, Hefeweizen, Berliner Weisse extra framboises...

Paco
Admin

Messages : 1101
Age : 42
Date d'inscription : 12/12/2009
Localisation : Valcourt, Québec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  LaTaupe le Mar 02 Nov 2010, 19:16

J'arrête la pompe. Au moment où je veux la redémarrer, rien. Le moteur ne démarre pas, à peine un petit mouvement , paf, rien

Voilà ce qui m'a fait croire à mon hypothèse Paco Clin doeil

LaTaupe

Messages : 1799
Date d'inscription : 27/07/2010
Localisation : Alma

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Fil aka Félix le Mar 02 Nov 2010, 20:33

Alors je ne suis pas le seul à qui c'est arrivé?

Personne n'a brisé de pompe ni de moteur jusqu'à maintenant?

Paco, ça se pourrait ce que tu dis, j'entendais un bruit différent, peut-être que le moteur tournait sans que je m'en rende compte, ça grondait pas fort et comme j'étais dehors j'ai peut-être pas entendu.

Ciao!

Fil aka Félix
Admin

Messages : 665
Age : 40
Date d'inscription : 03/12/2009
Localisation : Québec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Paco le Mar 02 Nov 2010, 20:50

Moi, j'ouvrirais le compartiment de la pompe juste pour voir s'il n'y aurait pas quelque chose de pris. Je commencerait par regarder là en premier.

_________________
------------------------------------------------
C'est pas des fautes d'orthographe; c'est du joual.  
------------------------------------------------
06/08/15
En cours: Bitter
Projets: Saison surie, Witbier nouveau fruits, Hefeweizen, Berliner Weisse extra framboises...

Paco
Admin

Messages : 1101
Age : 42
Date d'inscription : 12/12/2009
Localisation : Valcourt, Québec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Fil aka Félix le Mer 03 Nov 2010, 07:55

Peut-être qu'il y a eu qqch de pris dans la pompe. J'ai même soufflé dans le tuyau pour voir s'il y avait une obstruction, l'air passait sans problème. Et après avoir 'donné de l'élan' au ventilateur, elle s'est remise à fonctionner comme une neuve.

Si c'est qqch qui a bloqué dans la pompe, ça risque d'arriver à nouveau. J'espère juste ne pas bruler le moteur quand ça arrivera...

Fil aka Félix
Admin

Messages : 665
Age : 40
Date d'inscription : 03/12/2009
Localisation : Québec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  LaTaupe le Mer 03 Nov 2010, 08:45

J'espère juste ne pas bruler le moteur quand ça arrivera...

Je ne crois pas que ça risque d'arriver car le fait que l'entrainement soir magnétique, ça agit comme une clutch ! Si le torque vient qu'a être trop élevé la tête de pompe se désengage.

Regarde quand même dans la tête, c'est facile à démonter et remonter.


Je viens de checké et ce ne sont pas tous les moteurs monophasés qui ont une "starting switch" ce n'est surement pas ton problème en fait car c'est un très petit moteur. Par contre, un problème similaire m'est déjà arrivé et j'ai utilisé la même cure que toi.

On a expliqué ça par l'arrêt du moteur "entre deux pôle" ; si le rotor s'arrête à un endroit précis entre deux électros aimants mettons, ça se peut qu'il ne soit pas capable de repartir. En déplaçant un peu le ventilateur, tu lui a donné une chance et il est parti.

Pour faire ça court, y'a surement rien de brisé ! Bonne nouvelle non ?! Sourire:

LaTaupe

Messages : 1799
Date d'inscription : 27/07/2010
Localisation : Alma

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  La Blette le Mer 16 Mar 2011, 17:21

Dudes!

Le même problème que Fil m'est arrivé en fds, à la 3e année de service de ma pompe. On-off-on-off, rien qui se passe, juste un petit bruit de courrant très léger. Après les premières sueurs froides passées, je me suis souvenu de ce thread et j'me suis dit "ben peut-être qu'au fond je peux y faire quelque chose!?!?"
Je pense pas qu'il y avait un morceau qui coinçait, car la pompe est fixé dans un casing que je lui a fait et y a pas grand cochonneries qui rentrent là-dedans. Anyway, après démontage du casing, forcer l'élice avec un tourne-vis ne suffisait pas. J'ai alors dévissé la tête du corps de la pompe, et il n'a suffit que de tourner l'espèce d'aimant en forme de pommeau pour qu'elle reparte. L'hypothèse de l'aimant stalé entre deux pôles conviendrait alors?

Bref, merci d'avoir abord le sujet, sinon je suis pas sûr que j'aurais tenté quelque chose! Pis mon brassage aurait été pomal plus cowboy!

La Blette

Messages : 611
Age : 32
Date d'inscription : 13/12/2009
Localisation : Montreal

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  SciYan le Dim 11 Mar 2012, 10:58

Je viens de trouver un mini guide d'entretien de la pompe March sur le site de Morebeer. C'est pas exactement relié au problème que vous décrivez, mais pourrait être utile pour prévenir les problèmes.

Dans le lien ci-bas, voir à la page 17 pour entretien de la pompe :

http://www.morebeer.com/public/beer/scul.pdf

SciYan
Admin

Messages : 1798
Age : 35
Date d'inscription : 29/09/2010
Localisation : Québec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Fil aka Félix le Lun 12 Mar 2012, 07:32

Mainetanat, quand ça m'arrive, c'est rare, mais ça arrive quand même une fois de temps en temps pour une raison toujours inconue, je ne m'en fais plus.

Je switch On/Off rapidement jusqu'à ce qu'elle parte. Je peux switcher de 15 à 45 fois environ, mais je réussis toujours à la démarrer sans plus de manipulation que le switching On/Off.

Fil aka Félix
Admin

Messages : 665
Age : 40
Date d'inscription : 03/12/2009
Localisation : Québec

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de pompe

Message  Contenu sponsorisé Aujourd'hui à 15:16


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum